Maximalt tillåtet spänningsfall

02 sep 2011 21:32 #1 av Mattias
Jag har precis nu på kvällen kopplat in en golvvärmeslinga hos min gamla mamma som bor på en gård i norra Uppland. Slingan är en 80 m lång T2 Röd. När jag drog igång den så märkte jag att bordslampan i rummet märkbart tappade i effekt och när jag mätte spänningen i uttaget så var den 230 V utan golvvärmen påslagen och 212 V när jag drog igång golvvärmen!

Det motsvarar ett spänningsfall på c a 8 %. Maximalt tillåtet är väl 4 % om jag inte missminner mig?

Nu har jag i första hand två små funderingar kring detta:

1. Vad göra?
Jag antar att jag kan lösa problem antingen genom att:

(A) Minska effektuttaget genom 6 A säkring (matningen är en kulo 1,5 kvadrat säkrad C10), vilket inte är så kul för jag tror inte den säkringen klarar kabelns startström.

(B) Byta matningen mot en 2,5 kvadratare eller grövre och behålla 10 A säkringen.

(C) Byta huvudledningen som matar centralen i huset. Det är idag en c a 60-70 m lång EKKJ 4x6+6, det känns lite långt tycker jag...


2. Vilka problem kan spänningsfallet leda till, förutom att värmeslingan, lampor etc tappar effekt?

Jag har hört att motorer inte mår så bra av för höga spänningsfall, kyl/frys kompressorn etc kanske riskerar haveri? Kan det leda till varmgång på något sätt i andra apparater?

Det flesta nätaggregat för datorer, skrivare, tv-apparater mm klarar väl ganska stora spänningsdifferanser?

Vad tror ni?

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 05:09 #2 av Ronnie Lidström
Vi har också råkat ut för problemet med självbegränsande kabels startström! Vi drog om till 2,5mm² till golvvärmen samt flyttade om den i centralen så den inte låg på samma fas som belysningen.

Detta golv var ca 10m² om jag inte minns fel. Nu delar vi upp på flera slingor om det är större golv med T2-röd.

Fil bilaga:
Företagare, Elinstallatör Björks EL i Skellefteå AB

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 05:47 - 03 sep 2011 05:49 #3 av Patrik Hedlund
Detta är delvis anledningen till att ett sånt här forum är så bra... då kan man läsa och lära sig av andras missar. Jag t.ex. har aldrig lagt slinga på ett så stort golv som 10 m2 (inte 8 m2 för den delen heller), men om jag skulle göra det så vet jag nu att jag ska lägga två stycken slingor.

Goodie.

//Patrik

Mvh
Patrik Hedlund
Bravida Hudiksvall

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 08:49 #4 av Friedrich Lossien
Effekten på paralellresistiva kablar brukar anges vid 20C. Det betyder precis som Ronnie sa att den har en "startström". De drar mer ström ju kallare de är.
Om man lägger en kabel på 2200W så kommer en dvärgbrytare C10 att lösa innan kabeln är 20C och drar angiven effekt.

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 08:57 #5 av Mattias
Det är tyvärr inte bara belysning/uttag i rummet som "dimras" när kabeln går på utan även belysning i andra rum som ligger på samma fas. Här finns det nog så många grupper att flytta slingan skulle bara flytta problemet, tror jag.

En bättre lösning hade alltså varit att mata golvvärmen med en tre- eller tvåfasgrupp och låtit termostaten styra en kontaktor... Jag funderade på det men jag var rätt säker på att en C 10 skulle klara startströmmen, det här problemet funderade jag inte ens över.


Startströmmen på kabeln är ca 13 A och sjunker sedan snabbt, säkringen en C 10 har klarar det utan problem. Jag har även jämfört matningens längd, ca 10 m, med den tabell som Ronnie lagt upp i en tråd med liknande namn, och det borde inte vara något problem.

Ronnie, vet du om det gjorde någon skillnad att byta till 2,5 kvadrat eller var det mer att lägga om slingan i centralen som löste problemet?

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 19:13 #6 av Richard
Förklara gärna hur du tänkte lösa problemet genom att byta till en 6A säkring...

:tokig:

Be Logga in eller Skapa ett konto ansluta till konversationen.

03 sep 2011 19:50 #7 av Mattias
Nej, det hjälper såklart inte... klockan var lite myckett när jag skrev det där...

Be Logga in eller Skapa ett konto ansluta till konversationen.

09 sep 2011 12:56 #8 av Niklas
Har du kollat om inte stor del av spänningsfallet äger rum redan innan mätarskåp. Det är ju så att "elverket" även har spänningsfall i sina ledningar

Be Logga in eller Skapa ett konto ansluta till konversationen.

Sidan laddades på: 0.056 sekunder

Senaste foruminlägg